<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>#Оскарновогодний </title><meta name="description" content="Учащиеся петербургских школ накануне Нового года подводили итоги уходящего в конкурсе видеороликов #Оскарновогодний. Мы собрали работы на одной странице. " /><meta name="keywords" content="онлайн, #Оскарновогодний, школьники, видео ролики, Петербург, комитет по образованию,2021, конкурс, спектакли, театр, постановки, кино, лекции, фонтанка, фонтанка.ру, без антракта, фестиваль" /><meta property="og:url" content="https://tv.fontanka.ru/shkolnyy_oskar" /><meta property="og:title" content="#Оскарновогодний " /><meta property="og:description" content="Учащиеся петербургских школ накануне Нового года подводили итоги уходящего в конкурсе видеороликов #Оскарновогодний. Мы собрали работы на одной странице. " /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild6532-6139-4462-b333-326632613338/medium_VHCHvEmJueY.jpg" /><link rel="canonical" href="https://tv.fontanka.ru/shkolnyy_oskar"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3134-3039-4665-b762-373336356233/favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project2177629/tilda-blocks-2.12.css?t=1610287621" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://tilda.ws/project2177629/custom.css?t=1610287621"><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project2177629/tilda-blocks-2.7.js?t=1610287621"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    googletag.defineSlot(
         '/81006599/hmiru-calendar_fontanka/desktop/hb-big', 
          [[1,2],[600,90]], 
          'div-dfp-bplace-hb-big'
      ).addService(googletag.pubads());

     googletag.defineSlot(
            '/81006599/hmiru-calendar_fontanka/desktop/hb-low', 
             [[300,250],[336,280],[300,150],[1,2]], 
            'div-dfp-bplace-hb-low'
      ).addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>

<script type="text/javascript">
  VK.init({apiId: 2627025, onlyWidgets: true});
</script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2177629" data-tilda-page-id="16449605" data-tilda-page-alias="shkolnyy_oskar" data-tilda-formskey="97968bd3cfff1d85f5c60b51b2383970" ><div id="rec268109139" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
 
</div> </div></div></div><div id="rec268109140" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="454" data-screen-min="640px" ><!-- T454 --><div id="nav268109140marker"></div> <div class="t454__mobile"> <div class="t454__mobile_container"> <div class="t454__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t454__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav268109140" class="t454 t454__hidden t454__positionstatic " style="background-color: rgba(75,74,74,1); height:100px; " data-bgcolor-hex="#4b4a4a" data-bgcolor-rgba="rgba(75,74,74,1)" data-navmarker="nav268109140marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="" data-menu="yes"> <div class="t454__maincontainer t454__c12collumns" style="height:100px;"> <div class="t454__logowrapper"> <div class="t454__logowrapper2"> <div style="display: block;"> <a href="https://tv.fontanka.ru/" style="color:#ffffff;"> <img src="https://static.tildacdn.com/tild6162-3261-4536-a135-633462396263/symbol_play.png" class="t454__imglogo t454__imglogomobile" imgfield="img" style="max-width: 70px; width: 70px;" alt=""> </a> </div> </div> </div> <div class="t454__leftwrapper" style="padding-left:20px; padding-right:85px; text-align: left;"> <div class="t454__leftmenuwrapper"> <ul class="t454__list"> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/museums" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="1">МУЗЕИ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/lectures" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="2">ЛЕКЦИИ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/music" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="3">МУЗЫКА</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/theatres" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="4">ТЕАТРЫ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/studio" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="5">СТУДИЯ</a> </li> </ul> </div> </div> <div class="t454__rightwrapper" style="padding-right:20px; padding-left:85px; text-align: right;"> <div class="t454__rightmenuwrapper"> <ul class="t454__list"> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru//movie" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="6">КИНО</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="/shkolnyy_oskar" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="7">#ОСКАРНОВОГОДНИЙ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="#rec172729473" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="8">О ПРОЕКТЕ</a> </li> </ul> </div> </div> </div></div><style>@media screen and (max-width: 980px) { #rec268109140 .t454__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec268109140 .t454__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t454_highlight(); });
$(window).resize(function() { t454_setBg('268109140');
});
$(document).ready(function() { t454_setBg('268109140');
});</script><script type="text/javascript"> $(document).ready(function() { t454_createMobileMenu('268109140'); }); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('268109140'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec268109140 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec268109140 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec268109140 .t454 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D94b4a4a', endColorstr='#D94b4a4a');
}</style><![endif]--></div><div id="rec268109141" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="454" data-screen-max="640px" ><!-- T454 --><div id="nav268109141marker"></div> <div class="t454__mobile"> <div class="t454__mobile_container"> <div class="t454__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t454__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav268109141" class="t454 t454__hidden t454__positionstatic " style="background-color: rgba(75,74,74,1); height:100px; " data-bgcolor-hex="#4b4a4a" data-bgcolor-rgba="rgba(75,74,74,1)" data-navmarker="nav268109141marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="" data-menu="yes"> <div class="t454__maincontainer t454__c12collumns" style="height:100px;"> <div class="t454__logowrapper"> <div class="t454__logowrapper2"> <div style="display: block;"> <a href="https://tv.fontanka.ru/" style="color:#ffffff;"> <img src="https://static.tildacdn.com/tild6162-3261-4536-a135-633462396263/symbol_play.png" class="t454__imglogo t454__imglogomobile" imgfield="img" style="max-width: 70px; width: 70px;" alt=""> </a> </div> </div> </div> <div class="t454__leftwrapper" style="padding-left:20px; padding-right:85px; text-align: left;"> <div class="t454__leftmenuwrapper"> <ul class="t454__list"> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/museums" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="1">МУЗЕИ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/lectures" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="2">ЛЕКЦИИ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/music" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="3">МУЗЫКА</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/theatres" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="4">ТЕАТРЫ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru/studio" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="5">СТУДИЯ</a> </li> </ul> </div> </div> <div class="t454__rightwrapper" style="padding-right:20px; padding-left:85px; text-align: right;"> <div class="t454__rightmenuwrapper"> <ul class="t454__list"> <li class="t454__list_item"><a class="t-menu__link-item" href="https://tv.fontanka.ru//movie" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="6">КИНО</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="/shkolnyy_oskar" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="7">#ОСКАРНОВОГОДНИЙ</a> </li> <li class="t454__list_item"><a class="t-menu__link-item" href="#rec172729473" data-menu-submenu-hook="" style="color:#ffffff;font-weight:600;font-family:&apos;Roboto&apos;;" data-menu-item-number="8">О ПРОЕКТЕ</a> </li> </ul> </div> </div> </div></div><style>@media screen and (max-width: 980px) { #rec268109141 .t454__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec268109141 .t454__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t454_highlight(); });
$(window).resize(function() { t454_setBg('268109141');
});
$(document).ready(function() { t454_setBg('268109141');
});</script><script type="text/javascript"> $(document).ready(function() { t454_createMobileMenu('268109141'); }); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('268109141'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec268109141 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec268109141 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec268109141 .t454 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D94b4a4a', endColorstr='#D94b4a4a');
}</style><![endif]--></div><div id="rec268109142" class="r t-rec t-rec_pt_0 t-rec_pb_15 t-screenmin-980px" style="padding-top:0px;padding-bottom:15px;background-color:#f75b00; " data-record-type="106" data-screen-min="980px" data-bg-color="#f75b00"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_6 t-prefix_3"><div field="text" class="t-text t-text_md " style="color:#ffffff;font-family:'Roboto';"><div style="text-align:center;" data-customstyle="yes"><span style="font-size: 40px;">#безантракта </span><br />РАССКАЖИ О НАС ДРУЗЬЯМ В СОЦСЕТЯХ</div></div></div></div></div></div><div id="rec268109143" class="r t-rec t-rec_pt_0 t-rec_pb_15 t-screenmax-980px" style="padding-top:0px;padding-bottom:15px;background-color:#f75b00; " data-record-type="106" data-screen-max="980px" data-bg-color="#f75b00"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_6 t-prefix_3"><div field="text" class="t-text t-text_md " style="color:#ffffff;font-family:'Roboto';"><div style="text-align:center;" data-customstyle="yes"><span style="font-size: 20px;">#безантракта </span><br />РАССКАЖИ О НАС ДРУЗЬЯМ В СОЦСЕТЯХ</div></div></div></div></div></div><div id="rec268109144" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px;background-color:#4b4a4a; " data-record-type="151" data-bg-color="#4b4a4a"><div class="t-container_100 t014" style="overflow:hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;" class="t014__circle-xxl t014__transp-white"><script type="text/javascript" src="https://static.tildacdn.com/js/ya-share.js" charset="utf-8" async="async"></script><div class="ya-share2" data-access-token:facebook="" data-yashareL10n="en" data-services="facebook,vkontakte,odnoklassniki," data-counter=""></div> </div></div></div></div><div id="rec268109145" class="r t-rec t-screenmin-980px" style=" " data-record-type="145" data-screen-min="980px" ><!-- T135 --><div class="t135" style="position:fixed; z-index:268109145; top:20px; left:20px; max-width: 100px; width: 100%; right:; min-height:30px;"><a href="/"><img src="https://static.tildacdn.com/tild3066-6338-4462-a439-336566363534/f_20_square3.png" imgfield="img" class="t135__img" style="max-width: 100px; width: 100%; display: block;"></a></div></div><div id="rec268112522" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_12 "> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="font-size:16px;font-weight:300;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><div style="font-size:20px;" data-customstyle="yes"><em><br /><strong>Смотрите, о чем мечтают петербургские школьники </strong><br /><br /> Учащиеся петербургских школ накануне Нового года подводили итоги уходящего в конкурсе видеороликов <strong>#Оскарновогодний</strong>.<br /> <br /> Городской комитет по образованию предложил школьникам в видеоформате рассказать о впечатлениях от 2020 года, помечтать о 2021-м, а также поздравить учителей и горожан. Мы собрали их фильмы на одной странице. <br /><br /> <strong>Победителей в номинациях: "Лучший видеоролик", "Сценарий", "Актеры", "Сценаристы", "Операторы", "Костюмы" и "Грим" назовет жюри в эфире «Фонтанки» VK 12 января. </strong></em><br /></div></div> </div> </div></div></div><div id="rec268109148" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ Гимназия №622 Выборгского района Санкт-Петербурга.</strong><br /></div> </div> </div></div></div><div id="rec268109149" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">
<div style="--aspect-ratio: 16/9;">
<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245892&hash=5a2324d6d088532f" width="640" height="360" frameborder="0" allowfullscreen></iframe>
</div>
</div>

 
</div> </div></div></div><div id="rec268114177" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №508 Московского района Санкт-Петербурга<br /></strong><br /></div> </div> </div></div></div><div id="rec268114325" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245893&hash=2b725a5353ed300b" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268114738" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 543 Московского района Санкт-Петербурга<br /></strong><br /></div> </div> </div></div></div><div id="rec268114750" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245894&hash=43e1aa3de24de2fd" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268115349" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 388 Кировского района Санкт-Петербурга<br /></strong><br /></div> </div> </div></div></div><div id="rec268115355" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245895&hash=43caf23c66b6a2a3" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268115728" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ гимназия № 399 Красносельского района Санкт-Петербурга<br /></strong><br /></div> </div> </div></div></div><div id="rec268115737" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245896&hash=0bcd7b9b85830b5d" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268116629" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="113" ><div style="height:10px;"></div></div><div id="rec268116334" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe width="640" height="360" src="https://www.youtube.com/embed/8MN8t_Zw2SI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268117449" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 377 Кировского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268117584" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245897&hash=29998896aaa4d497" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268131160" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 80 Петроградского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268131166" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245898&hash=e206d21c2c8214c2" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268119337" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ гимназии № 628 Красногвардейского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268119385" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245899&hash=302f8f74b1528a3e" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268120011" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 259 Адмиралтейского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268120187" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245900&hash=92e27730cd050008" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268120712" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_Лицей № 299 Фрунзенского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268120759" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245901&hash=3ec0b04d3d9b2e44" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268121307" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №551 Кировского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268121492" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245902&hash=5c3a4caa6f62be5d" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268122007" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №10 Василеостровского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268122206" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245903&hash=84c66576ef8156f5" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268122432" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 541 Курортного района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268122524" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245904&hash=f5d7358d76b70c20" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268122704" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_СПб ГБПОУ "Колледж Красносельский"</strong><br /></div> </div> </div></div></div><div id="rec268122801" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245905&hash=1f17a52d10639856" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268122977" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 1 Московского района Санкт-Петербурга</strong><br /><br />Поздравление от 1"В" класса ГБОУ школа № 1<br /></div> </div> </div></div></div><div id="rec268123022" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245906&hash=528719231ec11bee" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268123610" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 1 Московского района Санкт-Петербурга</strong><br /><br />Поздравление от 2 "А" класса ГБОУ школа № 1<br /></div> </div> </div></div></div><div id="rec268123687" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245907&hash=4ec884bd7eac7df6" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268123871" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 439 Петродворцового района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268123914" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245908&hash=9cb378f4c9f2586d" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268124113" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №106 Приморского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268124190" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245909&hash=693474fa8d20aa19" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268124277" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 76 Выборгского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268124315" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245910&hash=c21da1fb849470ab" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268124628" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ Школа-интернат №67 Пушкинского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268124677" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245913&hash=4f2d26f663195752" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268124827" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №306 Адмиралтейского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268124865" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245914&hash=5377b57ca1f28a65" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268124966" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 490 Красногвардейского района Санкт-Петербург</strong><br /></div> </div> </div></div></div><div id="rec268125010" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245915&hash=84b2bc63f62ffc4b" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268125259" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ гимназия №271 Красносельского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268125383" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245916&hash=ef6db73ddda4dfd5" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268125522" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 362 Московского района Сагкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268125612" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245917&hash=3b11e3e760ca6476" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268132953" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ гимназия № 399 Красносельского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268133008" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245918&hash=b88ad6600079146e" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268125773" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №538 Кировского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268126150" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245919&hash=86ec1e110c2504ba" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268126414" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №538 Кировского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268126468" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245920&hash=1d858ce2f1de6ce7" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268126590" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ школа №461 Колпинского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268126716" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245921&hash=cd251a43b2554ca0" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268126801" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ Гимназия №628 Красногвардейский район Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268126866" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245923&hash=f39e6601fcb4ef4a" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268127373" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ № 358 Московского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268127668" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245927&hash=1f131954cfeb4874" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268135987" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №376 Московского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268136031" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245928&hash=633fd982bd056a27" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268136099" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №574 Невского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268136236" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245929&hash=6bb4c968feee415a" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268136374" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБУ ДО ЦДЮТТ Московского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268136798" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245930&hash=95b6d8e1d6590b0f" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268136873" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБУДО ДДТ «На реке Сестре» Курортного района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268137018" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245931&hash=bf196304454cbb28" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268137099" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ «Академическая гимназия №56» Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268137225" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245932&hash=95ca0804d1a555c2" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268137377" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_1"> <div class="t372__line " style="background-color: #ff5500;height: 3px;"></div> <div field="text" style="color:#575151;font-size:20px;font-family:'Roboto';" class="t372__text t-text t-text_md t-text_weight_plus"><strong> #Оскарновогодний_ГБОУ СОШ №356 Московского района Санкт-Петербурга</strong><br /></div> </div> </div></div></div><div id="rec268137466" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_10 t-prefix_1">
<div style="--aspect-ratio: 16/9;">

<iframe src="https://vk.com/video_ext.php?oid=-18901857&id=456245933&hash=670adcf474a4af4b" width="640" height="360" frameborder="0" allowfullscreen></iframe>

</div>

 
</div> </div></div></div><div id="rec268127730" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-record-type="113" ><div style="height:28px;"></div></div><div id="rec268109160" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="217" data-screen-min="980px" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; left:30px; min-height:30px;"> <a href="javascript:t190_scrollToTop();"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#f75b00;" d="M47.875,24c0,13.186-10.689,23.875-23.875,23.875S0.125,37.186,0.125,24S10.814,0.125,24,0.125 S47.875,10.814,47.875,24z M25.503,16.881l6.994,7.049c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122 l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637 c-0.584,0.587-0.583,1.537,0.005,2.121c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163 c0,0.828,0.671,1.5,1.5,1.5s1.5-0.672,1.5-1.5L25.503,16.881z"/> </svg> </a></div><script type="text/javascript"> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec268109161" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f75b00; " data-animationappear="off" data-record-type="345" data-screen-min="980px" data-bg-color="#f75b00"><!-- T345 --><div class="t345" id="footer_268109161"> <div class="t345-wrapper" style=""> <div class="t345-container t-container" style="height:120px;"> <div class="t345-col t-col t-col_10"> <div class="t345-content"> <div class="t345-text__wrapper"> <div class="t345-text t-descr t-descr_xxs" style="color:#ffffff;color:#ffffff;font-size:25px;font-family:'Roboto';">Будьте здоровы!</div> </div> <div class="t345-socials"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Youtube</desc><path style="fill:#ffffff;" d="M24 0.0130005C37.248 0.0130005 47.987 10.753 47.987 24C47.987 37.247 37.247 47.987 24 47.987C10.753 47.987 0.0130005 37.247 0.0130005 24C0.0130005 10.753 10.752 0.0130005 24 0.0130005ZM35.815 18.093C35.565 16.756 34.452 15.758 33.173 15.635C30.119 15.439 27.054 15.28 23.995 15.278C20.936 15.276 17.882 15.432 14.828 15.625C13.544 15.749 12.431 16.742 12.182 18.084C11.898 20.017 11.756 21.969 11.756 23.92C11.756 25.871 11.898 27.823 12.182 29.756C12.431 31.098 13.544 32.21 14.828 32.333C17.883 32.526 20.935 32.723 23.995 32.723C27.053 32.723 30.121 32.551 33.173 32.353C34.452 32.229 35.565 31.084 35.815 29.747C36.101 27.817 36.244 25.868 36.244 23.919C36.244 21.971 36.101 20.023 35.815 18.093ZM21.224 27.435V20.32L27.851 23.878L21.224 27.435Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div></div> </div> </div> </div> </div> </div></div><script> function checkSize_268109161(){ var content = $("#footer_268109161 .t345-text").width() + $("#footer_268109161 .t345-socials").width(); var container = $("#footer_268109161 .t345-container").width() - 30; if (content > container ) { $("#footer_268109161 .t345-container").addClass('t345-socials_block'); } else { $("#footer_268109161 .t345-container").removeClass('t345-socials_block'); } } $(document).ready(function() { setTimeout(function(){ checkSize_268109161(); $(window).resize(checkSize_268109161); }, 500); });</script></div><div id="rec268109162" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f75b00; " data-animationappear="off" data-record-type="345" data-screen-max="980px" data-bg-color="#f75b00"><!-- T345 --><div class="t345" id="footer_268109162"> <div class="t345-wrapper" style=""> <div class="t345-container t-container" style="height:70px;"> <div class="t345-col t-col t-col_10"> <div class="t345-content"> <div class="t345-text__wrapper"> <div class="t345-text t-descr t-descr_xxs" style="color:#ffffff;color:#ffffff;font-size:18px;font-family:'Roboto';">Будьте здоровы!</div> </div> <div class="t345-socials"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Youtube</desc><path style="fill:#ffffff;" d="M24 0.0130005C37.248 0.0130005 47.987 10.753 47.987 24C47.987 37.247 37.247 47.987 24 47.987C10.753 47.987 0.0130005 37.247 0.0130005 24C0.0130005 10.753 10.752 0.0130005 24 0.0130005ZM35.815 18.093C35.565 16.756 34.452 15.758 33.173 15.635C30.119 15.439 27.054 15.28 23.995 15.278C20.936 15.276 17.882 15.432 14.828 15.625C13.544 15.749 12.431 16.742 12.182 18.084C11.898 20.017 11.756 21.969 11.756 23.92C11.756 25.871 11.898 27.823 12.182 29.756C12.431 31.098 13.544 32.21 14.828 32.333C17.883 32.526 20.935 32.723 23.995 32.723C27.053 32.723 30.121 32.551 33.173 32.353C34.452 32.229 35.565 31.084 35.815 29.747C36.101 27.817 36.244 25.868 36.244 23.919C36.244 21.971 36.101 20.023 35.815 18.093ZM21.224 27.435V20.32L27.851 23.878L21.224 27.435Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://facebook.com" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div></div> </div> </div> </div> </div> </div></div><script> function checkSize_268109162(){ var content = $("#footer_268109162 .t345-text").width() + $("#footer_268109162 .t345-socials").width(); var container = $("#footer_268109162 .t345-container").width() - 30; if (content > container ) { $("#footer_268109162 .t345-container").addClass('t345-socials_block'); } else { $("#footer_268109162 .t345-container").removeClass('t345-socials_block'); } } $(document).ready(function() { setTimeout(function(){ checkSize_268109162(); $(window).resize(checkSize_268109162); }, 500); });</script></div><div id="rec268109163" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f75b00; " data-record-type="144" data-screen-max="980px" data-bg-color="#f75b00"><!-- T134 --><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <a href="https://www.fontanka.ru/" target="_blank" style=""> <img src="https://static.tildacdn.com/tild6230-3335-4636-b362-323761626261/f_20_square_white.png" class="t134__img" imgfield="img" style="max-width: 100px; width: 100%;"> </a> </div></div></div></div><div id="rec268109164" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container t123__centeredContainer"><div class="t-col t-col_6 t-prefix_6">
<!--LiveInternet counter--><script type="text/javascript"> new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,150))+ ";"+Math.random();</script><!--/LiveInternet-->
 
</div> </div></div></div></div><!--/allrecords--><!-- Stat --> <!-- Yandex.Metrika counter 6544318 --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 6544318; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); </script><noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-28412007-1', 'auto');	ga('send', 'pageview');	window.mainTracker = 'user';	if (! window.mainTracker) { window.mainTracker = 'tilda'; }	window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '0036915dc6190fc7bab50f3dc9817db8','script','https://static.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>